hint.html

Δεν έχετε εγκαταστήσει βοήθεια Online στην επιλεγμένη γλώσσα.

Για να εγκαταστήσετε τη βοήθεια Online, ακολουθήστε τα παρακάτω βήματα:

1. Φορτώστε το πακέτο βοήθειας στην αντίστοιχη έκδοση και γλώσσα του CD ή του λογισμικού του διακομιστή.
2. Ανοίξτε το πακέτο βοήθειας.
3. Αντιγράψτε τα δεδομένα chm στον αντίστοιχο φάκελο βοήθειας με τις γλώσσες του HiPath 3000 Manager E (π.χ. C:\Siemens\HiPath 3000 Manager E\Help\grc").